Co2 zu hoch, durch den TÜV gerauscht...

Liebe Forumsbesucher,
der Zenit der Zeit hat dieses Forum leider eingeholt. Ich habe mich entschlossen, das Forum online zu behalten, aber die Registrierung und die Anmeldung zu unterbinden. Der Inhalt wird weiterhin verfügbar sein.

Beste Grüße
jason
  • Moin, moin!


    Meine 9er hat 5,4% Co2 statt der erlaubten max 4,5% im Leerlauf. Ich habe mal im Werkstatthandbuch geschaut, ob dazu etwas drin steht.
    Genau zu dem Thema findet sich nicht viel. Meine Ideen sind:

    1.) Gemischregulierschraube OK?: 1 5/8 Umdrehungen rausgedreht ist die Werkseinstellung (angeblich). Weiter rein heißt magerer? Das wäre einfach..
    2.) Schwimmerstand zu hoch? Das heißt: Gemisch zu fett. Glaube ich eigentlich nicht, daß sich da was verstellt, außer die Kegel der Schwimmernadelventile sind verschlissen. Also Vergaser zerlegen.....
    3.) Luftfilter verölt? Der ist doch standardmäßig ölig. Den tausche ich mal aus, sicherheitshalber
    4.) Kerzenbild: Gibt es nicht für den Leerlauf. Die Kerzen werden im Leerlauf immer schwarz... Oder liege ich falsch?
    5.) Leerlaufluftdüse verstopft? Durchpusten und OK
    6.) Choke-Kolben haken? Bei meinem 2. Reserve-Vergasersatz haken die Dinger leicht. Vielleicht auch bei dem verbauten?


    Das werde ich mal überprüfen. Habt ihr vielleicht noch andere Ideen? Habt ihr das auch schon gehabt?

  • ..habe Originalauspuff zum TÜV verbaut und bin 20 Minuten Autobahn gefahren, bevor ich zum TÜV gefahren bin....
    Der Originalauspuff und das Hosenrohr hat einen KAT eingebaut. Wie ich verstanden habe, wird CO zu CO2 umgewandelt. Habe ich also eigentlich zuviel CO?
    Ich werd` mal basteln...

  • Normalerweise sind 4,5% Co2 sehr hoch, bei heissem Motor kein Problem. Kann u.U. auch ein Messfehler am Gerät gewesen sein, wieviel Messungen hat der Prüfer den gemacht?

  • Hi,


    Schraube weiter rein und zur Not zu einem anderen TÜV fahren, fertig!


    Es ist übrigens der CO-Wert der gemessen wird. ;)



    Gruß


    coty

  • hatte ein ähnliches Problem bis ich dann rausgefunden habe das die 400er einen CO Wert von 6,9 oder 7 haben darf ... das wusste mein TÜV nicht!! vll gibt es bei deiner ja auch ne Ausnahme ;)
    Viel Glück!

  • Und warum messen die im leerlauf?????


    Soweit ich weiß muß die messung zwischen 2700 - 3300 U/min gemacht werden
    also wenn du bei deiner 9er so´ne leerlaufdrehzahl hast steht dein standgas "ein wenig" zu hoch----

  • achso, ich wollt nur mal anmerken, das ich eigentlich keine ahnung davon hab, da ich meine Mopped´s eh neu kaufe und die nie länger halte wie TÜV drauf ist ;-)

  • Ok, jetzt habe ich TÜV


    @ Heiko: Der Prüfer hat mir mehrere Versuche gegeben: Lauwarmer Motor, heisser Motor... Egal.
    @ Coty: Stimmt, CO wird gemessen. Aber warum zu einem anderen TÜV? Der mißt doch dasselbe, oder?
    Ich habe die Leerlaufgemischregulierschraube um eine Umdrehung reingeschraubt (von 3 Umdr. raus auf 2 Umdr. raus) und den Luftfilter getauscht. CO ist von 5,4% auf 2,5% gesunken... Das war`s
    Der Motor läuft im Leerlauf etwas unruhiger, aber scheinbar nimmt er spritziger Gas an. Eigentlich ist die Grundeinstellung 1 5/8 Umdr. raus... Das ist seeehr mager... Muß aber scheinbar nicht sein.
    Der TÜV mißt im Leerlauf (900 1/min). Alles andere wäre ja auch Blödsinn, da 2700 - 3300 1/min ja auch Leerlauf sind... Der Motor wird ja nicht belastet. Es wäre nur ein verdammt hoher Leerlauf.
    Danke für die Tipps!


    Jetzt heisst es: Warten auf trockene Straße und min 10°C !

  • :klugs g-kat motoren werden im erhöhten leerlauf gemessen,d.h.: zwischen 2500-3000u/min
    das wird gemacht um zu sehen ob es die lamdasonde innerhalb von 30sec. schaft den co-gehalt unter 0,3% zu regeln
    da fahrzeuge ohne kat bzw. u-kat keine lamdasonde haben braucht man das nicht


    gruß janosch