ruckeln der Gabel bei höheren Geschwindigkeiten und beim Bre

Liebe Forumsbesucher,
der Zenit der Zeit hat dieses Forum leider eingeholt. Ich habe mich entschlossen, das Forum online zu behalten, aber die Registrierung und die Anmeldung zu unterbinden. Der Inhalt wird weiterhin verfügbar sein.

Beste Grüße
jason
  • Hi!


    Ich habe an meiner ZX9R (Bj.'99) folgendes Problem:


    Ab Geschwindigkeiten von ca 160Km/h ruckelt mein Bike vorne so komisch. Allerdings nur wenn man so gemütlich mit 160-180 auf der Autobahn, oder so fährt. Das Ruckeln ist stetig, aber in Intervallabständen von regelmäßig ca 1 Sekunde. Unter Last, also wenn man gut beschleunigt merkt man nichts. Das gleiche Ruckeln tritt auch beim Bremsen auf. Das ist echt sch****, weil sich das Bike beim Anbremsen richtig aufschaukelt.


    Kennt jemand dieses Problem?


    Ich dachte zuerst an Bremsscheiben, aber dann würde ja nichts während der Fahrt ruckeln.
    Vielleicht Lenkkopflager?
    Vielleicht eiert die Felge. (werde ich jetzt mal messen)


    Es kann schon sein, dass irgendwas ausgeschlagen, oder kaputt ist. Habe mittlerweile 74.000 km.
    Relativ neu gemacht ist aber folgendes:


    - Gabel (Innenleben komplett)
    - Umlenkung Federbein hinten: Lager neu
    Der Motor läuft einwandfrei OHNE Ruckeln, o.ä.


    Hat jemand ne Idee, was das sein kann?



    Danke schon einmal für eure Hilfe

  • Zitat von Greenteam

    - Gabel (Innenleben komplett)



    Danke schon einmal für eure Hilfe


    Dann war die Gabel ja ausgebaut... Hast du sie selbst wieder
    eingebaut?
    Könnte verspannt sein...
    Probier mal im Stand, ob sie reibungslos ein und wieder ausfedert.
    Hast du an beiden Holmen die gleiche Einstellung für Vorspannung,
    Zug- und Druckstufe? Falls nicht, spürst du das auch im Fahrbetrieb.
    Hatte ich mal nach nem Dichtungswechsel. Sehr stümperhafte Werkstatt :roll:


    Und bist du dir beim Intervall des Ruckelns sicher?
    Ne Sekunde is verdammt lang, wenn sich Bauteile bei 160-180 km/h bewegen...
    Wenns hochfrequenter wäre, würde ich auf nem krumme Bremsscheibe oder
    Felge tippen.



    Grüße,


    Michel


  • Erst mal danke für die schnelle Antwort.


    Die Gabel wurde von der Fachwerkstatt meines Vertrauens gemacht. Diese hat dann gleich Vorspannung, Zug- und Druckstufe eingestellt. Eingebaut habe ich sie dann selbst. Das ist aber auch schon letztes Jahr gewesen und ich bin seither bestimmt 6000 km gefahren. Das Ruckeln kam erst später.
    Sie federt sauber ein und aus.


    Das mit der Sekunde ist vielleicht übertrieben. Ist eigentlich viel schneller. Aber auf jeden Fall sehr regelmäßig.


    Hab soeben die Felge überprüfen und neu wuchten lassen. Läuft sauber rund, ohne eiern, oder so. Haben 20g verwendet. Ist ja au net so viel...


    Wenn das Vorderrad aufgebockt ist und ich das Rad drehe, schleifen die Bremskolben eigentlich sehr gleichmäßig. Und selbst wenn die Scheiben nen leichten Schlag hätten, dürfte das doch nicht das ganze Bike aufschaukeln. Es sei denn sie haben nen mega Schlag...


    Gruß Chris

  • moin,


    was ist den mit dem Federbein selbst? 74 tkm sind ja schon ne Ansage, vielleicht hinüber?


    Ansonsten Lenkkopflager?


    Grüße
    Sven


  • bin mir ziemlich sicher, dass ich das ausschließen kann, da das ruckeln von vorne her kommt.

  • Mit "verspannt" meint der Michel nicht den Federzustand der Gabel,sondern die die Gabel an sich....lös unten an der Gabel die 4 Imbusschrauben und feder die Gabel ein paar mal ordentlich durch.Dann mit vorgegebenen Drehmoment wieder anziehen.Müßten so an die 30-35 Nm sein.
    Wenn Du die Gabel selber eingebaut hast,wurde dabei das Lenkkopflager getauscht,was sich ja eigentlich anbietet,wenn man schon alles runter hat,dass ist auch eine Mögliche Ursachenquelle.
    Was für Reifen fährst Du und wie ist deren Zustand?Luftdruck korrekt?


    Gruss Marcus

  • Zitat von RoadDriver

    Mit "verspannt" meint der Michel nicht den Federzustand der Gabel,sondern die die Gabel an sich....lös unten an der Gabel die 4 Imbusschrauben und feder die Gabel ein paar mal ordentlich durch.Dann mit vorgegebenen Drehmoment wieder anziehen.Müßten so an die 30-35 Nm sein.
    Wenn Du die Gabel selber eingebaut hast,wurde dabei das Lenkkopflager getauscht,was sich ja eigentlich anbietet,wenn man schon alles runter hat,dass ist auch eine Mögliche Ursachenquelle.
    Was für Reifen fährst Du und wie ist deren Zustand?Luftdruck korrekt?


    Gruss Marcus



    Hey Markus! Das mit den Reifen is ein gutes Stichwort!



    @ Christoph: Hast du zu Saisonbeginn neue Reifen aufgezogen
    und da beim Einbau das Vorderrades die Gabel leicht verspannt?
    Falls du Reifen gewechselt hast, kannst es auch mit dem Ablauf
    versuchen, den Markus beschrieben hat.



    Thema Lenkkopflager;


    Weißt du, wie du das selbst Prüfen kannst?


    Hol dir nen Helfer, der das Mopped so auf den Seitenständer zieht,
    dass das Vorderrad frei in der Luft ist.
    Nun fasst du das Vorderrad an und führst die Gabel langsam von Lenkanschlag
    zu Lenkanschlag. Kannst du die Gabel nicht leicht und gleichmäßig
    von einer Seite zur anderen bewegen, sondern hakt sie zwischendurch
    (z.B. bevorzugt in der Mittelstellung) dann brauchst wohl ein
    neues Lenkkopflager...


    Grüße,


    Michel


  • Nee, hatte noch nen alten von letztes Jahr drauf. Michelin Pilot Sport. Luftdruck 2.4 - 2.5 bar. Hab jetzt gestern auch nen anderen Reifen draufgezogen. Vielleicht hat der alte ja auch was gehabt... Jetzt bin ich halt Mischbereift: hinten Pilot Sport und vorne Pilot Power :lol: wollte ja ech umsteigen.


    Wie man das Lenkkopflager prüft, weiß ich. Geht auch allein. Einfach nen Wagenheber unter den Krümmer (Seitenständer ausgefahren) und leicht anheben, sodass das Vorderrad abhebt. (So stehts auch glaub im Werkstattbuch).
    Fazit: Lenkkopflager gut; wackelt kein bisschen und hackt auch nirgends. Lässt sich butterweich von links nach rechts drehen.


    Ich werde die Achsklemmschrauben noch einmal lösen und ein paar mal durchpumpen. Vielleicht hilft das ja echt.
    Vielleicht sollte ich auch mal die ganzen Klemmungen an den Gabelbrücken lösen und die Holme durchdrehen, um eventuell vorhandene Spannungen zu lösen.


    Jetzt aber mal was ganz anderes. Ich sage ja immer, dass das ruckeln von vorne kommt, aber gestern meinte jemand zu mir, dass es vielleicht von der Kette kommen könnte. DIe hat mittlerweile ca 18.000km. Ist aber eigentlich noch gut.


    Als die ZX9R damals herauskam, hatte doch Kawasaki schon damals Probleme mit Gabelflackern, hab ich zumindest gehört. Vielleicht kann sich jemand an so eine Story erinnern. Ich bin damals noch nicht einmal Mofa gefahren :-D


    Grüße Christoph

  • meine mich erinnern zu können das es mit dem flattern nur beim bremsen war...wo kawa dann nachgearbeitet hat mit anderen bremsbelägen....und ich meine auch noch in den nachfolgenden baujahren eine zusätzliche motorhalterung mit eingebracht haben.
    zum prob....ich tippe da auch auf lkl oder verspannte gabel.....oder der socken ist durch fahrwerkseinstellung nicht richtig abgelaufen , wobei ich das eigentlich eher weniger in anbetracht ziehe.
    grüße
    timmi

  • Zitat von timmi

    meine mich erinnern zu können das es mit dem flattern nur beim bremsen war...wo kawa dann nachgearbeitet hat mit anderen bremsbelägen....und ich meine auch noch in den nachfolgenden baujahren eine zusätzliche motorhalterung mit eingebracht haben.
    zum prob....ich tippe da auch auf lkl oder verspannte gabel.....oder der socken ist durch fahrwerkseinstellung nicht richtig abgelaufen , wobei ich das eigentlich eher weniger in anbetracht ziehe.
    grüße
    timmi


    neuer socken ist ja jetzt drauf. Bin nur noch nicht gefahren, da es bei uns grad pisst. werd ich aber sofort machen, wenns trocken ist.


    Lenkkopflager??? Der Kawahändler hat per Ferndiagnose auch das Lenkkopflager vermutet. Aber soll ich jetzt die ganze ARbeit auf mich nehmen, obwohl es nach meiner Prüfung i.O zu sein scheint??? Vielleicht bleibt mir nichts anderes übrig.

  • Zitat von Greenteam

    Lenkkopflager??? Der Kawahändler hat per Ferndiagnose auch das Lenkkopflager vermutet. Aber soll ich jetzt die ganze ARbeit auf mich nehmen, obwohl es nach meiner Prüfung i.O zu sein scheint??? Vielleicht bleibt mir nichts anderes übrig.


    Mach erst mal die Probefahrt. Vielleicht lags ja wirklich an der Gabel!
    Drück dir auf jeden Fall die DAUMEN!

  • mach ich morgen, wenns vom Wetter passt. Jetzt geh ich aber erst mal was schlucken ;-)


    Dank euch für Eure Hilfe. Schönen Abend!

  • Hi,


    mir ist grad noch was eingefallen.
    Kann das Problem auch auf die Motorlagerung, o.ä. geschoben werden?
    Der Motor ist doch bestimmt mit Gummilager eingebaut, oder?
    Kann man die prüfen?

  • Hi,


    soeben ne Testfahrt gemacht. (neuer Vorderreifen + wuchten)


    Fazit: Ruckeln ein bisschen minimiert, aber dennoch vorhanden...

  • Zitat von Greenteam

    Hi,


    soeben ne Testfahrt gemacht. (neuer Vorderreifen + wuchten)


    Fazit: Ruckeln ein bisschen minimiert, aber dennoch vorhanden...


    Mhhhh, nun gelange ich doch ans Ende meiner Weisheit.
    Vielleicht rührt es doch vom Antrieb her.
    Wann und wie ist es dir denn überhaupt aufgefallen?
    Komm es schlagartig? Oder hast du es viell einfach lange nicht wahrgenommen?!


    Grüßle

  • Zitat von Michel

    Mhhhh, nun gelange ich doch ans Ende meiner Weisheit.
    Vielleicht rührt es doch vom Antrieb her.
    Wann und wie ist es dir denn überhaupt aufgefallen?
    Komm es schlagartig? Oder hast du es viell einfach lange nicht wahrgenommen?!


    Grüßle


    Fing Ende letzte Saison an. Hat sich langsam eingeschlichen.
    Diese Woche fährt ein Bekannter noch damit. Er hat früher als Motorradmechaniker im Rennsport gearbeitet und hat heut nebenher noch ne Motorradwerkstatt. Er meinte, dass er für solche Sachen ein gutes Gespür hat. Vielleicht weiß er dann was.
    Die Hoffnung stirbt zuletzt :-D


    gruß Chris

  • Hab noch mal über die Sache mit dem Antriebsstrang nachgedacht....
    Vielleicht sind die Ruckdämpfer am hinteren Ritzel verschlissen.
    Könnte mir vorstellen, dass das bei Volllast, wenn die Kette unter Zug steht,
    nicht so spürbar ist, aber bei konstanter Geschwindigkeit doch recht auffällig wird.
    Is vielleicht ein bissl weit hergeholt und ich bin mir auch nicht sicher,
    ob sich das in dieser Art Symptome bermerkbar macht, aber nen Versuch is
    ja vielleicht wert. Und nach 74´000 km und bei dem Alter könnte sowas
    scho sein...


    Grüßle

  • Hi,


    also das Problem scheint allein von den Bremsscheiben vorne zu kommen.
    Habe mir gebrauchte besorgt, um das ganze zu testen. Ruckelt nicht mehr :-) Die alten Scheiben müssen sich wohl wenn sie warm werden erst verziehen. Beim Abfahren mit der Messuhr im kalten Zustand weisen sie keinen Schlag auf... Komisch, dass sie dann während der Fahrt auch geruckelt haben, obwohl beim Drehen des rades keine ungewöhnlichen Schleifgeräusche auftraten.
    Habe die Gabelklemmungen gelöst, die Standrohre verdreht und wieder festgeschraubt.
    Ruckdämpfer hinten sehen noch gut, Lenkkopflager auch gut. Kette fängt zwar schon leicht an zu klackern (20000km Laufleistung), aber das geht noch.


    Hoffe, dass es das jetzt war und der Saison 2010 nichts im Wege steht. Ich danke euch allen für eure Hilfe und wünsche eine schnelle, kurvenreiche und sturzfreie Saison!


    Gruß Christoph