HILFEEEE!!!! Neues Radlager nach 20km schon wieder defekt!

Liebe Forumsbesucher,
der Zenit der Zeit hat dieses Forum leider eingeholt. Ich habe mich entschlossen, das Forum online zu behalten, aber die Registrierung und die Anmeldung zu unterbinden. Der Inhalt wird weiterhin verfügbar sein.

Beste Grüße
jason
  • Hy Leute!


    Ich krieg grad zuviel!


    Bei meiner ZX hat sich vor ein paar Wochen das Radlager verabschiedet! Das Radlager im Kettenrad hat sich komplett zerlegt und hat gefressen! Der Schaden war neben den Radlagern auch die Achse, Distanzhülsen und die ganze Schwinge, da sich die Hülse mitgedreht und reingefressen hat!
    Jetzt hab ich nen Komplett-Satz Radlager neu eingepresst, neue Hülsen und ne neue Achse gekauft und eine neue gebrauchte Schwinge in der Bucht erstanden! Am WE hab ich alles montiert, Kette eingestellt usw. alles Vorschriftsgemäß mit 125nm angezogen und eine Probefahrt von ca. 20 km gestartet. Dabei ist mir aufgefallen, dass der Reifen am Kettenschutz streift! Danach hab ich die Kettenflucht überprüft und neu einstellt. Nach dem neuen Anziehen der Achsmutter ist mir aufgefallen, dass sich das Rad nicht mehr oder nur sehr schwer drehen lässt! Daraufhin hab ich aufgrund Zeitmangels alles Abgebrochen und heute das Rad nocheinmal komplett demontiert!
    Da bekam ich nen Schock... Das Radlager im Kettenrad hat sich wieder komplett zerlegt, die Hülse dieses Lagers hat sich mal wieder in die Schwinge gefressen und war auch wieder aufgearbeitet, ausserdem kratzt das Lager auf der Bremsenseite auch.
    Auf der Suche nach dem Problem, warum nach so kurzer Zeit ein und das selbe Problem wieder auftaucht und den selben Schaden angerichtet hat, ist meinem Vater und mir aufgefallen, dass zwischen dem Radlager im Kettenrad und dem Lager kurz dahinter 7mm Luft ist und die beiden inneren Radlagerringe keine verbindung zueinander haben.
    Wir sind auf die Idee gekommen, dass eine "Hülse" oder ähnliches fehlen muss!


    Jetzt meine Frage: Hat einer von Euch eine Explosionszeichnung vom Aufbau des Hinterrades inkl. aller Distanzhülsen und ähnlichem? Bzw. kann mir einer Sagen ob da mir eine lose Hülse abhanden gekommen sein könnte?


    Wäre echt wichtig.... und super wenn Ihr mir helfen könntet, da ja bis Ende Oktober nicht mehr so viel Zeit ist und es ja auch einige Zeit dauert, bis die ganzen Teile geordert und bei mir angekommen sind! Ausserdem müssen sie ja auch eingebaut werden, dass ich dieses Jahr wenigstens noch ein paar km drehen kann! Nachdem ich dieses Jahr länger an meiner Maschine geschraubt habe als damit gefahren bin.


    Danke schon mal im vorraus!


    Gruß


    Kerby

  • hört sich an als ob die Distanzhülse die im Kettenradträger innen sitzt fehlt......oder ich habs falsch verstanden :nixweiss


    merkst du eigentlich spätestens beim Einbau des Hinterrads wenn du die Achsmutter festziehst......wirst dabei nur sehr schwer und spät dein Drehmoment erreichen. Die Hülse ist nur eingesteckt im Kettenradträger und fällt auch gerne mal raus bei Demontage-/Montage..........

  • Baaaaaah, ist das ärgerlich. :?


    Eine bzw. zwei Hülsen (links und rechts) gibt es in der Tat. Auf dem Bild sieht man es ganz gut wie es bei Dir jetzt auch aussehen müsste. Da fehlt die Distanzhülse auch:


    [Blockierte Grafik: http://www.hightower06.de/pics/vollpoliert.jpg]


    Danke Timmi. :wink:


    D.h. Du hast keinen "Abschluss" zur Schwinge hin? Bei 7mm muss das Rad doch auf der Achse hin und her schlabbern wie ein Lämmerschwanz? :roll:

  • Danke für eure Antworten!


    Also die äussere Hülse ist vorhanden aber durch das blockierte Radlager hat sich diese auf der Kettenseite komplett aufgearbeitet und am Radlager ist sie sogar aufgebörtelt worden!


    Wuschel


    Danke für den Link! Ist ja alles super zu sehen!



    Werde morgen beim :) anrufen und die beiden hülsen, also die eine die fehlt und die andere die aufgearbeitet ist, bestellen!


    Zum Rest.... die beiden defekten Radlager hab ich heute schon bei mir in der Arbeit bestellt, die Simmerringe sind auch in mitleidenschaft gezogen worden und ich hab sie heute abgemessen um nur die Dichtringe einzeln zu bekommen, ohne dass ich den Kompletten Radlagersatz nocheinmal kaufen muss. Ausserdem habe ich heute eine gut erhaltene Schwinge in der Bucht erstanden für schlappe 40€ inkl. Versand.


    Wenn ich jetzt noch die Hülsen morgen bestelle, sollte alles bis spätestens Freitag da sein, mit etwas Nachtschicht sollte meine Maschine bis Samstag wieder fit sein und das Wochenende kann kommen! 8)

  • Tja, das hatte ich auch schonmal...vor allem, wenn man sich irgendwo eine gebrauchte Felge kauft sollte man das echt kontrollieren vor dem Einbau, dass diese Abstandshülse vorhanden ist!
    Auffallen müsste es schon, wenn von der Achse hinten sehr viel Gewinde rausschaut, also die Mutter sehr weit angezogen werden kann, da kann schon was nicht stimmen, aber jetzt bin ich auch schlauer!

    Einmal editiert, zuletzt von Graf_Drehzahl ()

  • Graf_Drehzahl
    Tja... im Nachhinein ist man immer schlauer :?
    Beim erstenmal Anziehen wars eigentlich nicht viel Gewinde was rausgeschaut hat! Aber das Lager hat trotzdem auf der Proberunde gefressen, richtig aufgefallen ists mir erst, als ich daheim danach nocheinmal die Kettenflucht und Spannung nachgestellt habe, dann lies sich das Rad auch nur noch ganz schwer drehen...


    Zum aktuellen "ernst der Lage"...


    Nach 2 Fehlgriffen auf Ebay (eine Schwinge wurde mit ner Lackspraydose überlackiert, die andere hatte nen Umfallschaden) bin ich über Google auf www.moto-med.de gekommen, der hatte 2 Schwingen auf Lager und hat mir eine Schwinge und den Motorritzeldeckel inkl. Versand für 72€ verkauft! Die Schwinge ist wirklich in einem TOP Zustand, der Deckel genau so!
    In seinem Shop hat die Schwinge 60 und der Deckel 15 Euronen gekostet! Also sind die 72€ inkl. Versand wirklich ein TOP Preis!
    Den Ritzeldeckel hab ich mir noch dazubestellt, weil ich meinen vorhandenen bei der Montage meiner neuen Kette dieses Jahr total verkratzt habe... das Teil kostet bei Kawa schlappe 150€ :evil:


    Hab grad die neue Schwinge montiert, muss jetzt noch das Rad einstellen, Kettenspannung einstellen, Kettenschutz und Halter für den Bremsschlauch festschrauben dann bin ich für heute fertig und mein Moped ist endlich wieder fahrbereit! Muss morgen leider arbeiten also muss ich die erste Probefahrt (ich hoffe mit positivem Ausgang... was will noch dagegen sprechen?) auf morgen Nachmittag verlegen... hab meiner besseren Hälfte schon angedroht, dass meine 6er heute noch fertig wird und das lange Wochenende zum Fahren genutzt wird (nach ca. 4-6 wochen abstinenz) und sie eindeutig zu kurz kommen wird :twisted::roll::wink:


    Grüße
    Daniel

  • wie wuschel schon geschrieben hatte;-)......hatte deswegen auch nix gesagt weil ja alles schon gesagt wurde....es sind 3!!!!!.... buchsen zu verbauen beim einbau des hinterrades....von links nach rechts ist es eine vorm kettenrad....dann sitzt eine weitere innenseitig am kettenrad vorm radlager und die dritte sitzt rechts außen.....sollte gut ersichtlich sein hier
    http://www.ronayers.com/Fiche/…59/Group/Rear_Wheel_Chain
    hoffe das du trotz meiner antwort schon eine lösung gefunden hast;-)....denk ans drehmoment beim anziehen...genaues hab ich grad nicht im kopf...sollte bei der hinterachse so um die 120 nm sein;-).....btw...bezieht sich jetzt auf die 9er c-model...
    grüße
    timmi